@manicdave@feddit.uk to Programmer Humor@programming.dev • 1 month agoTIL ROCm stands for "Radeon [redacted] [redacted] mlatformfeddit.ukimagemessage-square15fedilinkarrow-up1387arrow-down13
arrow-up1384arrow-down1imageTIL ROCm stands for "Radeon [redacted] [redacted] mlatformfeddit.uk@manicdave@feddit.uk to Programmer Humor@programming.dev • 1 month agomessage-square15fedilink
minus-square@IrritableOcelot@beehaw.orglinkfedilink5•1 month agoThey could have at least renamed it to Radeon Operational Compute method or something…
They could have at least renamed it to Radeon Operational Compute method or something…